<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" dir="ltr" lang="it-it" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<title>Raggi 'mi Sento Ancora Nel M5s...  '</title>
	<meta name="description" content="Roma, Virginia Raggi:  Mi sento ancora nel M5s, non penso alle dimissioni 
Sulla polizza sulla vita intestata al sindaco capitolino e accesa da Salvatore Romeo, replica:  Queste operazioni si possono " />
	<meta name="robots" content="index, follow" />
	<link rel="canonical" href="http://www.paid2write.org/attualita_gossip/raggi_mi_sento_ancora_nel_m5s_22901.html"/>
	<meta property="og:image" content="http://www.paid2write.org/images/paid-to-write.jpg" />
	<link rel="image_src" href="http://www.paid2write.org/images/paid-to-write.jpg" />
	<link rel="alternate" type="application/rss+xml" title="Paid To Write" href="http://feeds.feedburner.com/Paid_To_Write/" />
	<meta name="robots" content="noarchive">
	<link rel="alternate" type="application/rss+xml" title="Paid To Write  - Attualità e Gossip" href="http://feeds.feedburner.com/Paid_To_Write/attualit_gossip/" />
	<link rel="stylesheet" href="/css/stelline.css" type="text/css" />  
	<link rel="stylesheet" href="/css/template.css" type="text/css" />  
	<link rel="stylesheet" href="/css/white/white-layout.css" type="text/css" /> 
	<link rel="stylesheet" href="/yoologin.css" type="text/css" /> 
	<link rel="shortcut icon" href="/images/favicon.ico" />
	<style type="text/css">
		<!-- 
	div.wrapper { width: 955px; }
		-->
	</style>
	<script type="text/javascript" src="/mootools-release-1.js"></script>
	<script type="text/javascript" src="/caption.js"></script>
	<script type="text/javascript">
		var YtSettings = { tplurl: '/templates/yoo_waybeyond', color: 'white', itemColor: 'orange', layout: 'left' };
	</script>
	<script type="text/javascript" src="/base.js"></script>
	<script type="text/javascript" src="/accordionmenu.js"></script>
	<script type="text/javascript" src="/fancymenu.js"></script>
	<script type="text/javascript" src="/dropdownmenu.js"></script>
	<script type="text/javascript" src="/yoo_tools.js"></script>
	<script type="text/javascript" src="/js/stelline.js"></script>
	<script type="text/javascript" src="/js/xmlhttpclient.js"></script> 
	<script type="text/javascript" src="/js/jslibrary.js"></script>
	<link rel="stylesheet" type="text/css" href="/jquery.cookiebar.css" />
	<script type="text/javascript" src="/jquery-1.7.1.min.js"></script>
	<script type="text/javascript" src="/jquery.cookiebar.js"></script> 
	<script type="text/javascript">
	$(document).ready(function(){
	  $.cookieBar();
	}); 
	</script>
	<!-- fancybox facebook : popup con "mi piace" -->
		<!-- fancybox facebook -->
		<script type="text/javascript">
		/*** Startup della pagina ***/
		window.onload = function() {

			GetArticles('mostvoted', '1', 2);
			GetArticlesAsync('mostvisited', '1', 2);
			SelectLink1(document.getElementById('mv3'));
			SelectLink2(document.getElementById('mt3'));

		}
		var UserName = "";
	</script>
	</head>

<body id="page" class="yoopage left blue">


	
	<div id="page-body">
		<div class="wrapper floatholder">
			<div id="header">
				<div id="toolbar">
					<div class="floatbox ie_fix_floats">
						<div style="text-align:right;">8 febbraio 2017 ore 00:26 </div>		
					</div>
				</div>
				<div id="headerbar">
					<div class="floatbox ie_fix_floats">
											<div class="mod-roundedtrans-header">
							<div class="module">									
								<div class="box-l">
									<div class="box-l-ie6"></div>
									<div class="box-r-ie6"></div>
									<div class="box-r">
										<div class="box-m deepest">
											<div class="ie6">
											
												<span class="quick" style="display: block;">
													
															<span class="yoo-login">
			<span class="login">		
					<form method="post" id="FormLogin" name="FormLogin" action="/login.php?fromurl=/attualita_gossip/raggi_mi_sento_ancora_nel_m5s_22901.html">						
						<span class="username">			
							<input name="username" size="18" alt="Nome utente" value="Nome utente" onblur="if(this.value=='') this.value='Nome utente';" onfocus="if(this.value=='Nome utente') this.value='';" type="text"/>				
						</span>			
						<span class="password">			
							<input name="passwd" size="10" alt="Password" value="Password" onblur="if(this.value=='') this.value='Password';" onfocus="if(this.value=='Password') this.value='';" type="password"/>				
						</span>
						<span class="login-button-icon">
							<button value="" name="Submit" type="submit" title="Login"></button>
						</span>	
						<span style="float:left;padding-bottom:3px;margin-bottom:3px">
							<img src="/images/fast_login_logo.png" alt="fast login" title="fast login" />
							<input type="checkbox" name="remember_me" id="remember_me"/>&nbsp;Ricordami
						</span>
					</form>
			</span>
		</span>													
												</span>	
												
											</div>
										</div>
									</div>
								</div>					
							</div>
						</div>
										</div>
				</div>
				<div id="menubar">
					<div class="menubar-l"></div>
					<div class="menubar-r"></div>
					<div class="menubar-m"></div>
				</div>

				<!-- MAIN MENU -->
				<div id="menu">					
					<ul class="menu"><li class="level1 item1 red first">
		<a href="/" class="level1 item1 red first" title="Paid To Write">
			<span>Home</span>
		</a>
	</li><li class="level1 item1 red first">
		<a href="/comefunziona/" title="Partecipa a Paid To Write" class="level1 item1 red first">
			<span>Come Funziona</span>
		</a>
	</li><li class="level1 item1 red first">
		<a href="/registration/" title="Registrati a Paid To Write" class="level1 item1 red first">
			<span>Registrati</span>
		</a>
		</li>
		<li class="level1 item1 red first">
			<a href="/accedi/?fromurl=/attualita_gossip/raggi_mi_sento_ancora_nel_m5s_22901.html"  title="Accedi a Paid To Write" class="level1 item1 red first">
				<span>Login</span>
			</a>
		</li></ul>				</div>

				<!-- LOGO IMAGE -->
				<div style="position:absolute;top:-24px;left:-20px;">
					<p><img src="/images/logo.png" height="148" width="496" alt="Paid To Write" title="Paid To Write"/></p>
										<div style="margin-top:-26px; margin-left:518px; line-height:0px;"><div style="width:89px; float:left; margin-top:-2px; margin-left:-22px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FPaid.To.Write%2F&amp;send=false&amp;layout=button_count&amp;width=41&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=verdana&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:125px; height:21px;" allowTransparency="true"></iframe></div><div style="float:left; width:85px; margin-left:50px; margin-top:-3px; line-height:0px;">&nbsp;<g:plusone href="http://www.paid2write.org/"></g:plusone></div></div>
									</div>

				<!-- BOX RICERCA -->
									<div id="search" class="yootools-black">
						<div class="module-search">
							<!-- CERCA GOOGLE -->
							<form action="http://www.paid2write.org/cerca/" id="cse-search-box">
							  <div style="margin-top:-2px; width:105px;">
								<input type="hidden" name="cx" value="partner-pub-8241743458316443:kzexzcu4vg5" />
								<input type="hidden" name="cof" value="FORID:10" />
								<input type="hidden" name="ie" value="ISO-8859-1" />
								<input type="text" name="q" size="18" />
								<input type="submit" name="sa" value="Cerca" style="visibility:hidden;" />
							  </div>
							</form>
							<script type="text/javascript" src="http://www.google.it/cse/brand?form=cse-search-box&amp;lang=it"></script> 
							<!-- FINE CERCA GOOGLE -->
						</div>
					</div>			
							</div>
			<!-- header end -->
			<div id="top">
				<div class="floatbox ie_fix_floats">
									<br />
												
				<div class="topbox float-left" style="width:100%;">
		<div class="mod-postit">
			<div class="module">
				<div class="badge-new1"></div>										
					<div class="box-container-t">
						<div class="box-tl"></div>
						<div class="box-tr"></div>
						<div class="box-t"></div>
					</div>
					<div class="box-1 deepest" style="font-size:16px; text-align:center;">
							<h3 class="header">&nbsp;</h3>
							Il Web è pieno di giornali, riviste e giornalisti.<br />
							Noi di Paid To Write siamo convinti che <b>TU</b> possa fare meglio di loro.<br /><a href="http://www.paid2write.org/comefunziona/" target="_blank">partecipa al nostro progetto</a>
					</div>
					<div class="box-container-b">
						<div class="box-bl"></div>
						<div class="box-br"></div>
						<div class="box-b"></div>
					</div>					
				</div>
			</div>
		</div>																					
	</div>				</div>
				<!-- top end -->	
				<div id="middle">
					<div class="background">
						<!-- main -->
							<div class="mainarticle">
							<div id="main">
								<div id="main_container" class="clearfix">
									<div class="main-container-t">
										<div class="main-tl"></div>
										<div class="main-tr"></div>
										<div class="main-t"></div>
									</div>
									<div class="main-m">			
										<div id="mainmiddle" class="floatbox">
											<div id="content">
												<div id="content_container" class="clearfix">										
													<div class="floatbox">
														<!-- VISUALIZZAZIONE ARTICOLO --> 
														<div class="joomla">
														<!-- google_ad_section_start -->
															<div class="article">
																																			<div class="headline">
																			<h1>Raggi 'mi Sento Ancora Nel M5s...  '</h1>
																		</div><br />
																																					<div style="float:right; height:25px; width:180px; margin-right:-12px;">
																				<div style="width:55px; height:45px; float:right;">
																					<a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-via="paid_to_write">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
																				</div>
																				<div style="width:53px; height:45px; float:right; padding-top:2px; margin-left:12px;">
																					<g:plusone size="tall"></g:plusone>
																					<!--<g:plusone size="tall" href="http://www.paid2write.org/"></g:plusone>-->
																				</div>
																				<div style="width:60px; height:45px; float:right; padding-top:2px;">
																					<!-- Suggest P2W
																						<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FPaid-To-Write%2F334362100251&amp;layout=box_count&amp;show_faces=true&amp;action=recommend&amp;&amp;colorscheme=light" scrolling="no" frameborder="0" style="width:70px; border:none; overflow:hidden;" allowTransparency="true"></iframe>
																					Suggest P2W -->
																					<!-- Suggest P2W Page Guerrilla
																						<div style="margin-top:-5px; margin-left:-5px;"><a href="http://www.facebook.com/Paid.To.Write?sk=app_350846594938578&app_data=22901" target="_blank" rel="nofollow"><img src="../images/consiglia.jpg"></a>
																						</div>
																					Suggest P2W Page Guerrilla -->
																					<!-- Suggest Single Article clean -->
																						<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.paid2write.org%2Fattualita_gossip/raggi_mi_sento_ancora_nel_m5s_22901.html&amp;layout=box_count&amp;show_faces=false&amp;&amp;action=recommend&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>
																					<!--	Suggest Single Article -->
																				</div>
																			</div>
																		<div style="margin-bottom:10px; margin-left:-3px; width:480px;">
		<script type="text/javascript"><!-- 
		google_ad_client = "pub-1693054686040435";
		google_ad_width = 468;
		google_ad_height = 15;
		google_ad_format = "468x15_0ads_al";
		google_ad_channel ="6598571944";
		google_color_border = "FFFEFE";
		google_color_bg = "FFFFFF";
		google_color_link = "2184BB";
		google_color_text = "FFFEFE";
		google_color_url = "FFFEFE";
		//--></script> 
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
		</script>
		</div>																			<div style="width:540px;">
																				<div>
																					<div>
																						<div style="float:left;">
																							<span class="modified">3 febbraio 2017 ore 13:48 &nbsp;
																																														di <a href="/profile/47746/InFormiamoci/" class="linkinformationuser" onmouseover="Tip('Articoli Pubblicati: <b>1</b><br />Visualizzazioni totali dei suoi articoli: <b>2</b><br />Voto Medio: <b>0.00</b><br/> Voti totali ricevuti:<b>0</b><br /><i>Dati aggiornati ogni 24 ore</i>', BALLOON, true, ABOVE, true, OFFSETX, -20)" onmouseout="UnTip();">InFormiamoci</a>&nbsp;&nbsp;
																																														</span>
																						</div>
																						<div style="float:left; width:180px;">
																																																																					<script type="text/javascript">var _idArticoloVoto = 22901; ViewStarsVote('0.00', 'su 0 votazioni', 'N');</script>
																																	
																						</div>
																					</div>
																				</div>
																				<div style="clear:left;"></div>
																			</div>	
																		<span class="modified">Categoria <a href="/attualita_gossip/" title="Attualità e Gossip - Paid To Write">Attualità e Gossip</a>
																			&nbsp;-&nbsp;&nbsp;Letto da 
																			11 persone																			&nbsp;-&nbsp;&nbsp;Visualizzazioni:
																			11																			<p></p>
																		</span>
																		<div style="font-size:14px; line-height:190%; padding-top:4px;">
																			<!-- TOP BANNER  -->
																																						<!-- MIDDLE BANNERS  -->
																			<p>Roma, Virginia Raggi: "Mi sento ancora nel M5s, non penso alle dimissioni"<br />
Sulla polizza sulla vita intestata al sindaco capitolino e accesa da Salvatore Romeo, replica: "Queste operazioni si possono fare senza la firma del beneficiario". Grillo? "Dice più polizze per tutti"</p>
<p>"Mi sento ancora nel Movimento e non penso affatto alle dimissioni". Sono le prime parole di Virginia Raggi all'indomani dell'interrogatorio fiume in Procura, per falso e abuso, nell'ambito dell'inchiesta sulla nomina del fratello di Marra. Il sindaco di Roma ribadisce che della polizza non sapeva nulla e alla domanda se si senta come Scajola per la casa "a sua insaputa" replica: "Queste operazioni si possono fare senza la firma del beneficiario".</p><div><div class="google-ads" style="float:left; margin-right:14px;">
			<div class="adsinline">
	<script type="text/javascript"><!--
	google_ad_client = "pub-1693054686040435";
	google_ad_width = 336;
	google_ad_height = 280;
	google_ad_format = "336x280_as";
	google_ad_channel ="5195346804";
	google_ad_type = "text";
	google_color_border = "FFFFFF";
	google_color_bg = "FFFFFF";
	google_color_link = "2184BB";
	google_color_url = "969696";
	google_color_text = "646464";
	google_ui_features = "rc:10";
	//--></script>
	<script type="text/javascript"
	src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
	</script>	
</div></div><div class="google-ads" style="float:left;">
	<script type="text/javascript"><!--
	google_ad_client = "pub-1693054686040435";
	google_ad_width = 336;
	google_ad_height = 280;
	google_ad_format = "336x280_as";
	google_ad_channel ="0027727929";
	google_ad_type = "image";
	google_color_border = "FFFFFF";
	google_color_bg = "FFFFFF";
	google_color_link = "2184BB";
	google_color_url = "969696";
	google_color_text = "646464";
	google_ui_features = "rc:10";
	//--></script>
	<script type="text/javascript"
	src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
	</script>	
</div></div><div style="clear:both;"><br /></div>
<p>"Ho sentito Grillo al telefono e mi ha detto che farà polizze per tutti", ha affermato ironicamente la Raggi ai giornalisti che le chiedevano se avesse sentito il cofondatore del Movimento 5 Stelle.<br />
Intanto è stata convocata una riunione di maggioranza al Campidoglio per valutare la situazione dopo la deposizione della sindaca capitolina.</p>
<p>Mentre il Partito democratico chiede alla Raggi di chiarire la sua posizione. "Il primo cittadino valuti se è in grado di governare la città. Il gruppo Pd alle 13 si riunirà per decidere la posizione da assumere sul Campidoglio. Chiediamo che in ogni caso Raggi venga in Aula a spiegare", dichiara la capogruppo romana Michela Di Biase.</p>
<p>La consigliera comunale dem, Valeria Baglio, rincara: "Per una volta d'accordo con Marco Travaglio: Raggi venga in Consiglio a spiegare o si dimetta! Ci vorranno meno di 8 ore, promesso"."span" "span""span" "span""span" "span"</p>																			<div style="margin-bottom:10px; margin-left:-3px; width:480px;">
		<script type="text/javascript"><!-- 
		google_ad_client = "pub-1693054686040435";
		google_ad_width = 468;
		google_ad_height = 15;
		google_ad_format = "468x15_0ads_al";
		google_ad_channel ="6598571944";
		google_color_border = "FFFEFE";
		google_color_bg = "FFFFFF";
		google_color_link = "2184BB";
		google_color_text = "FFFEFE";
		google_color_url = "FFFEFE";
		//--></script> 
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
		</script>
		</div>																			<!-- BOTTOM BANNER  -->
																																						</div>
																		<div>
																			<div>
																				<div style="float:left;">
																																											<font style="font-size:11px;">Articolo scritto da <a href="/profile/47746/InFormiamoci/" class="linkinformationuser" onmouseover="Tip('Articoli Pubblicati: <b>1</b><br />Visualizzazioni totali dei suoi articoli: <b>2</b><br />Voto Medio: <b>0.00</b><br/> Voti totali ricevuti:<b>0</b><br /><i>Dati aggiornati ogni 24 ore</i>', BALLOON, true, ABOVE, true, OFFSETX, -20)" onmouseout="UnTip();">InFormiamoci</a> - Vota questo autore su Facebook: </font>
																																									</div>
																																									<div style="float:left; height:10px; margin-top:-2px; padding-left:5px; width:50px;">
																						<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.paid2write.org%2Fuser%2F47746%2FInFormiamoci%2F&amp;layout=button_count&amp;show_faces=false&amp;&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" height="21" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>
																					</div>
																																																												</div>
																																						<div style="clear:left;">
																				<div style="float:left; width:60px;">
																					<img src="/images/user48.png" alt="InFormiamoci, autore dell'articolo Raggi 'mi Sento Ancora Nel M5s...  '" title="InFormiamoci, autore dell'articolo Raggi 'mi Sento Ancora Nel M5s...  '" border="0" />
																				</div>
																				<div style="margin-left:62px; padding-top:9px;">
																					<p class="articleinfo" style="font-size:13px; line-height:14px;">
																					
																																															<span class="author">
																									<b>InFormiamoci</b>,
																									l'autore di questo articolo, non è un cosiddetto giornalista professionista ma è un <b>utente come te</b>
																									che ha qualcosa da dire e ha deciso di mettersi in gioco. <b>Puoi fare la stessa cosa anche tu</b>, comodamente seduto sulla poltrona di casa tua, e a partire da subito: 
																																																		<a href="/comefunziona/" title="Scopri come guadagnare scrivendo articoli su Paid To Write">
																																																		scopri come
																																																		</a>
																																																		e 
																																																		<a href="/registration/" title="Registrati a Paid To Write">
																																																		registrati
																																																		</a>
																																																		a <b>Paid To Write</b>.
																								</span>
																																													
																					</p>
																				</div>
																			</div>
																																					</div>
																		<div style="clear:left;">
																		</div>
																																					<!-- ADDTOANY -->
																			<b>Fai conoscere</b> ad altre persone questo articolo: condividi o <b>promuovi</b> questa notizia su <b>Facebook</b> e su tanti altri canali:<br />
																			<div>
																				<div style="float:left; padding-top:6px;">
																					<a class="a2a_dd addtoany_share_save" href="http://www.addtoany.com/share_save?linkurl=http://www.paid2write.org/attualita_gossip/raggi_mi_sento_ancora_nel_m5s_22901.html;linkname=Raggi 'mi Sento Ancora Nel M5s...  '" rel="nofollow" >
																					<img src="/images/share_save_171_16.png" width="171" height="16" border="0" style="margin-left:-4px;" alt="Condividi Questo Articolo!" title="Condividi Questo Articolo!" /></a>
																						<script type="text/javascript">
																							a2a_linkname="Raggi 'mi Sento Ancora Nel M5s...  '";
																							a2a_linkurl="http://www.paid2write.org/attualita_gossip/raggi_mi_sento_ancora_nel_m5s_22901.html";
																							a2a_onclick=1;
																							a2a_show_title=1;
																						</script>
																						<script type="text/javascript" src="http://static.addtoany.com/menu/locale/it.js" charset="utf-8"></script><script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script>
																				</div>
																			</div>
																			<br />
																			<!-- ADDTOANY END -->
																																																				<!-- <br /> -->
																	<div style="float:right; width:500px; margin-top:-15px;"></div>
																																			<!-- FORM COMMENTI -->
																																					<a name="formcomment">&nbsp;</a>
																			<div>
																				<div style="margin-right:470px;">
																					<span id="annulla_modifica" style="visibility: hidden;">
																						<a class="cancellacommenti" style="width:26px; margin-top:-3px;" title="Annulla Modifica" onmouseover="this.style.cursor='pointer'" onmouseout="" onclick="AnnullaModificaCommento();"></a>
																					</span>
																				</div>
																					<h4 id="update_comment">Inserisci un Commento:</h4> 
																																											( ti consigliamo di effettuare il 
																																																																		<a href="/accedi/?fromurl=/attualita_gossip/raggi_mi_sento_ancora_nel_m5s_22901.html&commentbox=1" title="Effettua il login su Paid To Write per commentare meglio gli articoli">
																																												login
																																												</a>
																																												per commentare più efficacemente )
																																								</div>
																			<form method="post" id="FormCommenti" name="FormCommenti" action="/viewarticle.php?operation=insertcomment" enctype="application/x-www-form-urlencoded">		
																				<input type="hidden" name="id_articolo" id="id_articolo" value="22901">
																				<input type="hidden" name="id_commento" id="id_commento" value="">
																				<table>			
																																									<tr>
																						<td>
																							<label for="lbbnome"><b>Autore</b></label>
																						</td>
																						<td>
																							<input type="text" value="" id="nome_commento" name="nome_commento" label="Nome" inputfield="nome" mandatory="yes" tabindex="6" maxlength="40" style="width:200px">
																						</td>
																					</tr>
																																								<tr>
																					<td>
																						<label for="em"><b>Commento</b></label>
																					</td>
																					<td>
																						<textarea name="commento" id="commento" rows="10" cols="40" wrap="on" tabindex="8" label="Commento" inputfield="text" mandatory="yes"></textarea>
																					</td>
																				</tr>
																																									<tr>
																						<td colspan="2">
																							<b>Codice di Verifica</b>:<br />
																																															<label for="cap"><img src="/captcha.php" alt="Codice di sicurezza" id="imgCaptcha" /></label><br />
																								<span><a href="javascript:reloadCaptcha();" ><img src="/images/ricaricacaptcha.png" alt="ricarica il captcha" /></a></span><br />
																																														<label for="codcap"><b>Inserisci il codice di Verifica</b>:</label><br />
																							<input type="text" id="codcap" name="codcap" inputfield="text" mandatory="yes" maxlength="16" tabindex="9" />
																						</td>
																					</tr>
																																								<tr>
																					<td colspan="1" align="left">
																						<input type="submit" name="Invia" value="Invia Commento" tabindex="10" onclick="return VerifyComment(document.getElementById('FormCommenti'), 'true');" />
																					</td>
																					<td>
																						<span style="margin-left:5em">Per ragioni di sicurezza verrà registrato anche l'indirizzo IP del tuo computer</span>
																					</td>
																				</tr>
																				</table>
																			</form>
																																				<!-- END FORM COMMENTI -->		
																																		<hr/>
															</div>	
															<!-- google_ad_section_end -->
														</div>
													</div>
												</div>
											</div>
											<!-- content end -->
										</div>
										<!-- mainmiddle end -->	
									</div>
									<div class="main-container-b">
										<div class="main-bl"></div>
										<div class="main-br"></div>
										<div class="main-b"></div>
									</div>
								</div>
							</div>
							</div>
							<!-- main end -->
							<!-- left begin -->	
							<div class="leftarticle">
							<div id="left">
								<div id="left_container" class="clearfix">
									<div class="mod-black mod-menu">
										<div class="module">					
											<div class="box-container-t">
												<div class="box-tl"></div>
												<div class="box-tr"></div>
												<div class="box-t"></div>
											</div>
											<!-- CATEGORIE -->
											<div class="box-1">
												<h3 class="header">
													<span class="header-2">
													<span class="header-3">Categorie<span class="color"> Articoli</span></span></span>
												</h3>						
												<div class="box-2">
													<div class="box-3">
														<div class="box-4">
															<div class="box-5">
																<div class="box-6 deepest">
																	<ul class="menu">
																		<li class="level1 item1 first">
																			<!-- RSS MENU -->
																			<div style="height:25px;">
																																									<div class="rss_menu_mini_icon">
																						<a href="http://feeds.feedburner.com/Paid_To_Write/" rel="nofollow" title="Paid To Write Feed Rss">
																							<img src="/images/rss_icon_mini.png" style="float:left;" alt="Feed Rss - Paid To Write" title="Feed Rss - Paid To Write" />
																						</a>
																					</div>
																																								<span>
																					<a href="/" class="level1 item1 first" title="Paid To Write">
																					Tutte Le Categorie
																					</a>
																				</span>
																			</div>
																		</li>
																																				<li class="level1 item1 first">
																		<!-- RSS MENU -->
																			<div style="height:25px;">
																																							<div class="rss_menu_mini_icon">
																					<a href="http://feeds.feedburner.com/Paid_To_Write/attualita_gossip/" rel="nofollow" title="Attualità e Gossip - Feed Rss - Paid To Write">
																							<img src="/images/rss_icon_mini.png" title="Feed Rss - Attualità e Gossip - Paid To Write" title="Feed Rss - Attualità e Gossip - Paid To Write" style="float:left;"/>
																					</a>
																				</div>
																																						<!-- END RSS MENU -->
																				<span>
																					<a href="/attualita_gossip/" title="Attualità e Gossip - Paid To Write" class="level1 item1 first">Attualità e Gossip</a>
																				</span>
																			</div>
																		</li>
																																				<li class="level1 item1 first">
																		<!-- RSS MENU -->
																			<div style="height:25px;">
																																							<div class="rss_menu_mini_icon">
																					<a href="http://feeds.feedburner.com/Paid_To_Write/affari_finanza_fisco/" rel="nofollow" title="Affari Finanza e Fisco - Feed Rss - Paid To Write">
																							<img src="/images/rss_icon_mini.png" title="Feed Rss - Affari Finanza e Fisco - Paid To Write" title="Feed Rss - Affari Finanza e Fisco - Paid To Write" style="float:left;"/>
																					</a>
																				</div>
																																						<!-- END RSS MENU -->
																				<span>
																					<a href="/affari_finanza_fisco/" title="Affari Finanza e Fisco - Paid To Write" class="level1 item1 first">Affari Finanza e Fisco</a>
																				</span>
																			</div>
																		</li>
																																				<li class="level1 item1 first">
																		<!-- RSS MENU -->
																			<div style="height:25px;">
																																							<div class="rss_menu_mini_icon">
																					<a href="http://feeds.feedburner.com/Paid_To_Write/tecnologia_scienze/" rel="nofollow" title="Tecnologia e Scienze - Feed Rss - Paid To Write">
																							<img src="/images/rss_icon_mini.png" title="Feed Rss - Tecnologia e Scienze - Paid To Write" title="Feed Rss - Tecnologia e Scienze - Paid To Write" style="float:left;"/>
																					</a>
																				</div>
																																						<!-- END RSS MENU -->
																				<span>
																					<a href="/tecnologia_scienze/" title="Tecnologia e Scienze - Paid To Write" class="level1 item1 first">Tecnologia e Scienze</a>
																				</span>
																			</div>
																		</li>
																																				<li class="level1 item1 first">
																		<!-- RSS MENU -->
																			<div style="height:25px;">
																																							<div class="rss_menu_mini_icon">
																					<a href="http://feeds.feedburner.com/Paid_To_Write/informatica_internet/" rel="nofollow" title="Informatica e Internet - Feed Rss - Paid To Write">
																							<img src="/images/rss_icon_mini.png" title="Feed Rss - Informatica e Internet - Paid To Write" title="Feed Rss - Informatica e Internet - Paid To Write" style="float:left;"/>
																					</a>
																				</div>
																																						<!-- END RSS MENU -->
																				<span>
																					<a href="/informatica_internet/" title="Informatica e Internet - Paid To Write" class="level1 item1 first">Informatica e Internet</a>
																				</span>
																			</div>
																		</li>
																																				<li class="level1 item1 first">
																		<!-- RSS MENU -->
																			<div style="height:25px;">
																																							<div class="rss_menu_mini_icon">
																					<a href="http://feeds.feedburner.com/Paid_To_Write/moda_salute_bellezza/" rel="nofollow" title="Moda Salute e Bellezza - Feed Rss - Paid To Write">
																							<img src="/images/rss_icon_mini.png" title="Feed Rss - Moda Salute e Bellezza - Paid To Write" title="Feed Rss - Moda Salute e Bellezza - Paid To Write" style="float:left;"/>
																					</a>
																				</div>
																																						<!-- END RSS MENU -->
																				<span>
																					<a href="/moda_salute_bellezza/" title="Moda Salute e Bellezza - Paid To Write" class="level1 item1 first">Moda Salute e Bellezza</a>
																				</span>
																			</div>
																		</li>
																																				<li class="level1 item1 first">
																		<!-- RSS MENU -->
																			<div style="height:25px;">
																																							<div class="rss_menu_mini_icon">
																					<a href="http://feeds.feedburner.com/Paid_To_Write/sport_tempo_libero/" rel="nofollow" title="Sport e Tempo Libero - Feed Rss - Paid To Write">
																							<img src="/images/rss_icon_mini.png" title="Feed Rss - Sport e Tempo Libero - Paid To Write" title="Feed Rss - Sport e Tempo Libero - Paid To Write" style="float:left;"/>
																					</a>
																				</div>
																																						<!-- END RSS MENU -->
																				<span>
																					<a href="/sport_tempo_libero/" title="Sport e Tempo Libero - Paid To Write" class="level1 item1 first">Sport e Tempo Libero</a>
																				</span>
																			</div>
																		</li>
																																				<li class="level1 item1 first">
																		<!-- RSS MENU -->
																			<div style="height:25px;">
																																							<div class="rss_menu_mini_icon">
																					<a href="http://feeds.feedburner.com/Paid_To_Write/viaggi_turismo/" rel="nofollow" title="Viaggi e Turismo - Feed Rss - Paid To Write">
																							<img src="/images/rss_icon_mini.png" title="Feed Rss - Viaggi e Turismo - Paid To Write" title="Feed Rss - Viaggi e Turismo - Paid To Write" style="float:left;"/>
																					</a>
																				</div>
																																						<!-- END RSS MENU -->
																				<span>
																					<a href="/viaggi_turismo/" title="Viaggi e Turismo - Paid To Write" class="level1 item1 first">Viaggi e Turismo</a>
																				</span>
																			</div>
																		</li>
																																				<li class="level1 item1 first">
																		<!-- RSS MENU -->
																			<div style="height:25px;">
																																							<div class="rss_menu_mini_icon">
																					<a href="http://feeds.feedburner.com/Paid_To_Write/cinema_tv_musica/" rel="nofollow" title="Cinema TV e Musica - Feed Rss - Paid To Write">
																							<img src="/images/rss_icon_mini.png" title="Feed Rss - Cinema TV e Musica - Paid To Write" title="Feed Rss - Cinema TV e Musica - Paid To Write" style="float:left;"/>
																					</a>
																				</div>
																																						<!-- END RSS MENU -->
																				<span>
																					<a href="/cinema_tv_musica/" title="Cinema TV e Musica - Paid To Write" class="level1 item1 first">Cinema TV e Musica</a>
																				</span>
																			</div>
																		</li>
																																				<li class="level1 item1 first">
																		<!-- RSS MENU -->
																			<div style="height:25px;">
																																							<div class="rss_menu_mini_icon">
																					<a href="http://feeds.feedburner.com/Paid_To_Write/auto_moto/" rel="nofollow" title="Auto e Moto - Feed Rss - Paid To Write">
																							<img src="/images/rss_icon_mini.png" title="Feed Rss - Auto e Moto - Paid To Write" title="Feed Rss - Auto e Moto - Paid To Write" style="float:left;"/>
																					</a>
																				</div>
																																						<!-- END RSS MENU -->
																				<span>
																					<a href="/auto_moto/" title="Auto e Moto - Paid To Write" class="level1 item1 first">Auto e Moto</a>
																				</span>
																			</div>
																		</li>
																																				<li class="level1 item1 first">
																		<!-- RSS MENU -->
																			<div style="height:25px;">
																																							<div class="rss_menu_mini_icon">
																					<a href="http://feeds.feedburner.com/Paid_To_Write/guide_manuali_how_to/" rel="nofollow" title="Guide Manuali e How To - Feed Rss - Paid To Write">
																							<img src="/images/rss_icon_mini.png" title="Feed Rss - Guide Manuali e How To - Paid To Write" title="Feed Rss - Guide Manuali e How To - Paid To Write" style="float:left;"/>
																					</a>
																				</div>
																																						<!-- END RSS MENU -->
																				<span>
																					<a href="/guide_manuali_how_to/" title="Guide Manuali e How To - Paid To Write" class="level1 item1 first">Guide Manuali e How To</a>
																				</span>
																			</div>
																		</li>
																																				<li class="level1 item1 first">
																		<!-- RSS MENU -->
																			<div style="height:25px;">
																																							<div class="rss_menu_mini_icon">
																					<a href="http://feeds.feedburner.com/Paid_To_Write/altro/" rel="nofollow" title="Altro - Feed Rss - Paid To Write">
																							<img src="/images/rss_icon_mini.png" title="Feed Rss - Altro - Paid To Write" title="Feed Rss - Altro - Paid To Write" style="float:left;"/>
																					</a>
																				</div>
																																						<!-- END RSS MENU -->
																				<span>
																					<a href="/altro/" title="Altro - Paid To Write" class="level1 item1 first">Altro</a>
																				</span>
																			</div>
																		</li>
																																			</ul>
																</div>
															</div>
														</div>
													</div>
												</div>
											</div>			
											<div class="box-container-b">
												<div class="box-bl"></div>
												<div class="box-br"></div>
												<div class="box-b"></div>
											</div>
										</div>
									</div>
									<!--SOCIAL BOX-->
																			<div class="mod-rounded">
											<div class="module">								
												<div class="box-container-t">
													<div class="box-tl"></div>
													<div class="box-tr"></div>
													<div class="box-t"></div>
												</div>
												<div class="box-1 deepest">
													<h3 class="header">
														<span class="header-2">
														<span class="header-3">Seguici<span class="color"> Su...</span></span></span>
													</h3>
													<br />
													<div class="socialdiv">
														<div>
															<a href="http://www.facebook.com/Paid.To.Write?sk=app_4949752878" target="_blank" rel="nofollow" alt="Segui Paid To Write su Facebook" title="Segui Paid To Write su Facebook">
																<div class="followfacebook"></div>
															</a>
															<div class="socialseparator">&nbsp;</div>
															<a href="http://www.twitter.com/paid_to_write/" target="_blank" rel="nofollow" alt="Segui Paid To Write su Twitter" title="Segui Paid To Write su Twitter">
																<div class="followtwitter"></div>
															</a>
															<div class="socialseparator">&nbsp;</div>
															<div class="followyoutube"></div>
															<div class="socialseparator">&nbsp;</div>
															<a href="http://profiles.google.com/paid2writeinfo/"target="_blank" rel="nofollow"><div class="followgoogleplus" alt="Segui Paid To Write su Google Plus" title="Segui Paid To Write su Google Plus"></div></a>
															<div class="socialseparator">&nbsp;</div>
															<a href="http://friendfeed.com/paidtowrite" target="_blank" rel="nofollow" alt="Segui Paid To Write su Friendfeed" title="Segui Paid To Write su Friendfeed">
																<div class="followfriendfeed"></div>
															</a>
														</div>
														<div style="clear:left; text-align:center; width:185px; padding-top:18px; margin-bottom:-10px; padding-left:2px;">
															<div style="float:left; width:80px; line-height:15px; font-size:11px;">
																Diventa anche tu parte di<br /> <b>Paid To Write</b> Clicca qui!
															</div>
															<div style="float:left; width:18px; padding-top:22px; padding-right:6px;">
																															<img src="/images/freccia_arancio.gif" alt="segui paid to write su facebook" title="segui paid to write su facebook"/>
																														</div>
															<div style="float:left;">
																	<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FPaid-To-Write%2F334362100251&amp;layout=box_count&amp;show_faces=true&amp;width=80&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=65" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:65px;" allowTransparency="true"></iframe>
															</div>
														</div>
													</div>
												</div>
												<div class="box-container-b">
													<div class="box-bl"></div>
													<div class="box-br"></div>
													<div class="box-b"></div>
												</div>
											</div>
										</div>
																		<!--END SOCIAL BOX-->
									<script type="text/javascript" src="/js/wz_tooltip.js"></script>
									<script type="text/javascript" src="/js/tip_balloon.js"></script>
									<!-- I PIU' VISUALIZZATI -->
									<div class="mod-rounded">
										<div class="module">								
											<div class="box-container-t">
												<div class="box-tl"></div>
												<div class="box-tr"></div>
												<div class="box-t"></div>
											</div>
											<div class="box-1 deepest">
												<h3 class="header">
													<span class="header-2">
													<span class="header-3">Articoli<span class="color"> Più Letti</span></span></span>
												</h3>
												<div  style="font-size:95%; font-style:normal; color:#969696; text-align:left;">Attualità e Gossip</div>																								<div>
													<a id="mv3" title="Mostra gli articoli più visitati del giorno" onclick="SelectLink1(this); GetArticlesAsync('mostvisited', '1', 2);" onmouseover="this.style.cursor='pointer'" onmouseout="">Oggi</a>
													&nbsp;&nbsp;
													<a id="mv1" title="Mostra gli articoli più visitati degli ultimi 7 giorni" onclick="SelectLink1(this); GetArticlesAsync('mostvisited', '1', 7);" onmouseover="this.style.cursor='pointer'" onmouseout="">Sett.</a>
													&nbsp;&nbsp;
													<a id="mv2" title="Mostra gli articoli più visitati degli ultimi 30 giorni" onclick="SelectLink1(this); GetArticlesAsync('mostvisited', '1', 30); " onmouseover="this.style.cursor='pointer'" onmouseout="">Mese</a>						
													&nbsp;&nbsp;
													<a id="mv4" title="Mostra gli articoli più visitati di sempre" onclick="SelectLink1(this); GetArticlesAsync('mostvisited', '1', 'null'); " onmouseover="this.style.cursor='pointer'" onmouseout="">Sempre</a>						
													&nbsp;&nbsp;
												</div>
																								<br/>
																								<div id="mostvisited"></div>
																																			</div>
											<div class="box-container-b">
												<div class="box-bl"></div>
												<div class="box-br"></div>
												<div class="box-b"></div>
											</div>
										</div>
									</div>
									<!-- ARTICOLI PIU' VOTATI -->
									<div class="mod-rounded">
										<div class="module">
											<div class="box-container-t">
												<div class="box-tl"></div>
												<div class="box-tr"></div>
												<div class="box-t"></div>
											</div>
											<div class="box-1 deepest">
												<h3 class="header">
													<span class="header-2">
														<span class="header-3">Articoli
															<span class="color"> Più Votati
															</span>
														</span>
													</span>
												</h3>
												<div  style="font-size:95%; font-style:normal; color:#969696; text-align:left;">Attualità e Gossip</div>																									<div>
														<a id="mt3" title="Mostra gli articoli più votati del giorno" onclick="SelectLink2(this); GetArticlesAsync('mostvoted', '1', 2);" onmouseover="this.style.cursor='pointer'" onmouseout="">Oggi</a>
														&nbsp;&nbsp;
														<a id="mt1" title="Mostra gli articoli più votati degli ultimi 7 giorni" onclick="SelectLink2(this); GetArticlesAsync('mostvoted', '1', 7);" onmouseover="this.style.cursor='pointer'" onmouseout="">Sett.</a>
														&nbsp;&nbsp;
														<a id="mt2" title="Mostra gli articoli più votati degli ultimi 30 giorni" onclick="SelectLink2(this); GetArticlesAsync('mostvoted', '1', 30);" onmouseover="this.style.cursor='pointer'" onmouseout="">Mese</a>
														&nbsp;&nbsp;
														<a id="mt4" title="Mostra gli articoli più votati di sempre" onclick="SelectLink2(this); GetArticlesAsync('mostvoted', '1', 'null');" onmouseover="this.style.cursor='pointer'" onmouseout="">Sempre</a>
														&nbsp;&nbsp;
													</div>	
																								<br/>					
																								<div id="mostvoted"></div>
												<!--
												<noscript>
													Articoli più votati nelle ultime 24h<br />Articoli più votati degli ultimi 7 giorni<br />Articoli più votati degli ultimi 30 giorni<br />												</noscript>
												-->
											</div>
											<div class="box-container-b">
												<div class="box-bl"></div>
												<div class="box-br"></div>
												<div class="box-b"></div>
											</div>
										</div>
									</div>
									<!-- USERS ONLINE (nascosto solo per aggiornare i contatori degli utenti online)
																			-->
								</div>
							</div>
							</div>
							<!-- left end -->
					</div>
				</div>
				<!-- middle end -->
				<!-- barra piede -->
				<div id="bottom">
					<div class="floatbox ie_fix_floats">
						<div class="bottombox width100  float-left">
							<div class="mod-rounded">
								<div class="module">												
									<div class="box-container-t">
										<div class="box-tl"></div>
										<div class="box-tr"></div>
										<div class="box-t"></div>
									</div>
									<!--footer start -->
									<div class="box-1 deepest">
										<div align="center">					
											<div style="clear:left;">
		<b><a rel="author" href="https://plus.google.com/116000038074636409692/" target="_blank">©</a> Paid To Write</a></b> - <b>Il Giornalista Sei Tu</b><br /><br />
			</div>
	<div style="text-align:justify; margin-left:10px;">
			<div class="verticalseparator" style="float:left; width:200px;">
				<div style="font-size: 95%; font-style: normal; color: rgb(150, 150, 150); text-align: justify;">
					Tutti i contenuti pubblicati su <b>Paid To Write</b> sono soggetti alla <b>licenza Creative Commons</b>.<br /><font style=" margin-left:60px; line-height:30px;"><img src="/images/ccpi.png"  alt="Licenza Creative Commons"></font>
				</div>
			</div>	
			<div class="verticalseparator" style="float:left; width:200px;">
				<div style="font-size: 95%; font-style: normal; color: rgb(150, 150, 150); text-align: justify;">
					È permesso riportare i nostri articoli ma solo se accompagnati da un backlink dofollow (senza cioè il tag nofollow) verso il nostro contenuto originale.
				</div>
			</div>
			<div class="verticalseparator" style="float:left; width:200px;">
				<div style="font-size: 95%; font-style: normal; color: rgb(150, 150, 150); text-align: right;">
					<b>Paid To Write</b><br /><b>Il Giornalista Sei Tu</b><br />&copy; 2012 PI 00877530147<br />
			
						<script type="text/javascript" src="http://widgets.amung.us/small.js"></script><script type="text/javascript">WAU_small('qet2n0zrvgy5')</script>
				
				</div>
			</div>
			<div class="verticalseparator" style="text-align:center; float:left; width:190px; padding-right:-10px;">
				<b>Paid To Write</b> Network<br />
			
				<a href="/contatti/" rel="nofollow" target="_blank" title="Contatta lo staff di Paid To Write">Contattaci</a><br />
				<a href="/privacy/" rel="nofollow" target="_blank" title="Leggi le condizioni sulla privacy di Paid To Write">Privacy</a><br />
				<a href="/info-disclaimer/" rel="nofollow" target="_blank" title="Leggi il disclaimer di Paid To Write">Disclaimer</a> e <a href="/redazione/" rel="nofollow" target="_blank" title="La nostra redazione">Redazione</a><br />
			
			</div>
		</div>
		<div style="clear:left;">
		<br />
		</div>										</div>					
									</div>
									<!--footer end -->				
								</div>
								<div class="box-container-b">
									<div class="box-bl"></div>
									<div class="box-br"></div>
									<div class="box-b"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<!-- footer -->
			<div id="bottom">
				<div class="floatbox ie_fix_floats"></div>
			</div>
			<!-- bottom end -->
			<div id="footer">
				<div class="floatbox"></div>
				 				
			</div>
			<!-- footer end -->
			<!-- PULIZIA ARTICOLO -->
						<!-- PULIZIA ARTICOLO -->
		</div>
		<!-- Google +1 -->
		<script type="text/javascript" src="http://apis.google.com/js/plusone.js">
		  {lang: 'it'}
		</script>
		<!-- Google +1 -->
				<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
		</script>
		<script type="text/javascript">
		try {
		var pageTracker = _gat._getTracker("UA-11786625-1");
		pageTracker._trackPageview();
		} catch(err) {}</script>
		<!-- pagina generata in 0.016978025436401 secondi -->	
</body></html>
